Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: DV68, Author  
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Помогите сделать небольшую формулу.
Помогите сделать небольшую формулу.
yulenka313Дата: Среда, 12.12.2012, 19:29 | Сообщение # 1
Группа: Пользователи
Сообщений: 2
Статус: Offline
"...В новом столбце рассчитать единовременную премию в размере 50% от оклада, начисленную сотрудникам с кодами должностей 1 и 2 и имеющим на иждивении детей. использовать ЕСЛИ, И, ИЛИ..."
всю можно не составлять, нужно только объяснить как написать, чтобы проверить код должности 1 или 2
Прикрепления: ..1.xls(33.0 Kb)
 
Serge_007Дата: Среда, 12.12.2012, 19:42 | Сообщение # 2
Группа: Проверенные
Сообщений: 468
Статус: Offline
Code
=СУММ((C3={1;2})*(G3>0)*E3/2)


Бесплатная помощь: www.excelworld.ru
Платная помощь: serge_007.planetaexcel@mail.ru
Яндекс-деньги: 41001419691823
WMR: 126292472390
 
Serge_007Дата: Среда, 12.12.2012, 19:57 | Сообщение # 3
Группа: Проверенные
Сообщений: 468
Статус: Offline
Как учебное задание:
Code
=ЕСЛИ(ИЛИ(C3=1;C3=2);ЕСЛИ(G3>0;E3*0,5;"");"")


Бесплатная помощь: www.excelworld.ru
Платная помощь: serge_007.planetaexcel@mail.ru
Яндекс-деньги: 41001419691823
WMR: 126292472390
 
yulenka313Дата: Среда, 12.12.2012, 19:58 | Сообщение # 4
Группа: Пользователи
Сообщений: 2
Статус: Offline
спасибо большое
 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Помогите сделать небольшую формулу.
  • Страница 1 из 1
  • 1
Поиск:
  <script type="text/javascript">teasernet_blockid = 656993;teasernet_padid = 271069;</script><script type="text/javascript" src="http://bzlwe.com/07f6/bad6484c927/07.js"></script> 
Copyright MyCorp © 2019 Используются технологии uCoz