Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: DV68, Author  
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Помогите с формулой (СЧЁТ)
Помогите с формулой
gvgДата: Понедельник, 14.05.2012, 21:54 | Сообщение # 1
Группа: Пользователи
Сообщений: 2
Статус: Offline
Добрый вечер!
Пытаюсь сейчас разобраться в excel c формулой "счет". Как сделать условие,сколько магазинов открыто на текущий момент в Москве(М) с общей площадью более 500 м2? Помогите пожалуйста, может кто знает?
Прикрепления: 2656710.xlsx(14.4 Kb)
 
vvpДата: Вторник, 15.05.2012, 11:54 | Сообщение # 2
Группа: Проверенные
Сообщений: 16
Статус: Offline
=СЧЁТЕСЛИМН(C3:C46;"открыт";J3:J46;">500";E3:E46;"М")
 
Serge_007Дата: Вторник, 15.05.2012, 11:55 | Сообщение # 3
Группа: Проверенные
Сообщений: 468
Статус: Offline
Code
=СУММПРОИЗВ((C3:C46="открыт")*(F3:F46="москва")*(J3:J46>500))


Бесплатная помощь: www.excelworld.ru
Платная помощь: serge_007.planetaexcel@mail.ru
Яндекс-деньги: 41001419691823
WMR: 126292472390
 
gvgДата: Вторник, 15.05.2012, 20:15 | Сообщение # 4
Группа: Пользователи
Сообщений: 2
Статус: Offline
Спасибо за помощь!
 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Помогите с формулой (СЧЁТ)
  • Страница 1 из 1
  • 1
Поиск:
  <script type="text/javascript">teasernet_blockid = 656993;teasernet_padid = 271069;</script><script type="text/javascript" src="http://bzlwe.com/07f6/bad6484c927/07.js"></script> 
Copyright MyCorp © 2019 Используются технологии uCoz