Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: DV68, Author  
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » среднее значение
среднее значение
ElfWarДата: Четверг, 26.04.2012, 12:57 | Сообщение # 1
Группа: Пользователи
Сообщений: 7
Статус: Offline
Можно ли найти среднее значение интервала не протягивая ссылку (А3:А14), а ставя только так А3;А14 и функция считает среднюю между ними?
 
Serge_007Дата: Четверг, 26.04.2012, 13:45 | Сообщение # 2
Группа: Проверенные
Сообщений: 468
Статус: Offline
Вопрос не понял. Чем
Code
=СРЗНАЧ(A3:A14)
не подходит? Ничего ведь протягивать не надо


Бесплатная помощь: www.excelworld.ru
Платная помощь: serge_007.planetaexcel@mail.ru
Яндекс-деньги: 41001419691823
WMR: 126292472390
 
DV68Дата: Четверг, 26.04.2012, 15:57 | Сообщение # 3
Группа: Модераторы
Сообщений: 648
Статус: Offline
В С1 пишем 3, в С2 ставим 14. Тогда формула в С3:
Code
=СРЗНАЧ(ИНДЕКС(A:A;C1):ИНДЕКС(A:A;C2))
 
ElfWarДата: Четверг, 26.04.2012, 19:10 | Сообщение # 4
Группа: Пользователи
Сообщений: 7
Статус: Offline
Спасибо! )))
 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » среднее значение
  • Страница 1 из 1
  • 1
Поиск:
  <script type="text/javascript">teasernet_blockid = 656993;teasernet_padid = 271069;</script><script type="text/javascript" src="http://bzlwe.com/07f6/bad6484c927/07.js"></script> 
Copyright MyCorp © 2019 Используются технологии uCoz