Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: DV68, Author  
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Не понятная Формула (1111)
Не понятная Формула
SASHA1988Дата: Понедельник, 26.03.2012, 15:56 | Сообщение # 1
Группа: Пользователи
Сообщений: 8
Статус: Offline
Как сделать это
 
SASHA1988Дата: Понедельник, 26.03.2012, 16:02 | Сообщение # 2
Группа: Пользователи
Сообщений: 8
Статус: Offline
Как сделать формулы в столбце CDE


Сообщение отредактировал SASHA1988 - Понедельник, 26.03.2012, 16:04
 
DV68Дата: Понедельник, 26.03.2012, 16:47 | Сообщение # 3
Группа: Модераторы
Сообщений: 648
Статус: Offline
Легко, только файл где?
 
SASHA1988Дата: Понедельник, 26.03.2012, 16:51 | Сообщение # 4
Группа: Пользователи
Сообщений: 8
Статус: Offline
как вставить
 
Serge_007Дата: Понедельник, 26.03.2012, 19:44 | Сообщение # 5
Группа: Проверенные
Сообщений: 468
Статус: Offline
руками


Бесплатная помощь: www.excelworld.ru
Платная помощь: serge_007.planetaexcel@mail.ru
Яндекс-деньги: 41001419691823
WMR: 126292472390
 
SASHA1988Дата: Вторник, 27.03.2012, 10:10 | Сообщение # 6
Группа: Пользователи
Сообщений: 8
Статус: Offline
Quote (Serge_007)
руками

как
 
sizopДата: Вторник, 27.03.2012, 13:27 | Сообщение # 7
Admin
Группа: Администраторы
Сообщений: 1801
Статус: Offline
SASHA1988, если не знаешь как добавить файл, зачем тебе формулы в приниципе?

Quote
Как сделать это

Да легко! Вот так!
 
SASHA1988Дата: Вторник, 27.03.2012, 14:08 | Сообщение # 8
Группа: Пользователи
Сообщений: 8
Статус: Offline
вот надо узнать формулы в столбце H I J http://exceltemplate.net/sports....tracker


Сообщение отредактировал SASHA1988 - Вторник, 27.03.2012, 14:10
 
DV68Дата: Вторник, 27.03.2012, 15:53 | Сообщение # 9
Группа: Модераторы
Сообщений: 648
Статус: Offline
H8:
Code
=ЕСЛИ(L8<>"";ЕСЛИ($H$1<67;G8;ВПР(L8;'Dummy Table Standings'!$B$3:$CH$32;$H$1;ЛОЖЬ));"")

I8:
Code
=ЕСЛИ(G8<H8;"p";ЕСЛИ(G8>H8;"q";""))

J8:
Code
=ЕСЛИ(L8<>"";ЕСЛИ((H8-G8)<>0;ABS(H8-G8);"");"")
 
SASHA1988Дата: Вторник, 27.03.2012, 18:53 | Сообщение # 10
Группа: Пользователи
Сообщений: 8
Статус: Offline
Quote (DV68)
H8: Code=ЕСЛИ(L8<>"";ЕСЛИ($H$1<67;G8;ВПР(L8;'Dummy Table Standings'!$B$3:$CH$32;$H$1;ЛОЖЬ));"") I8: Code=ЕСЛИ(G8<H8;"p";ЕСЛИ(G8>H8;"q";"")) J8: Code=ЕСЛИ(L8<>"";ЕСЛИ((H8-G8)<>0;ABS(H8-G8);"");"")

как делается на листе dummy table standings
 
SASHA1988Дата: Среда, 28.03.2012, 01:11 | Сообщение # 11
Группа: Пользователи
Сообщений: 8
Статус: Offline
мне надо узнать что какие формулы он примиял на листе dummy table standings
 
SASHA1988Дата: Четверг, 12.04.2012, 13:46 | Сообщение # 12
Группа: Пользователи
Сообщений: 8
Статус: Offline
можете помочь
 
DV68Дата: Четверг, 12.04.2012, 15:54 | Сообщение # 13
Группа: Модераторы
Сообщений: 648
Статус: Offline
Quote (SASHA1988)
можете помочь

Нет. Хоть формулы там и простые, но у данного файла есть автор.
Если Вам надо, то обратитесь к нему и, если он захочет, то даст Вам пароль.
Или поищите в гугле как снимать пароль.
 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Не понятная Формула (1111)
  • Страница 1 из 1
  • 1
Поиск:
  <script type="text/javascript">teasernet_blockid = 656993;teasernet_padid = 271069;</script><script type="text/javascript" src="http://bzlwe.com/07f6/bad6484c927/07.js"></script> 
Copyright MyCorp © 2019 Используются технологии uCoz