Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: DV68, Author  
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Замена ЕСЛИ
Замена ЕСЛИ
HovoДата: Вторник, 03.01.2012, 22:25 | Сообщение # 1
Группа: Пользователи
Сообщений: 5
Статус: Offline
Добрый день!
Столкнулась с такой ситуацией. Смотрите фаил пожалуста
Прикрепления: 1645481.xlsx(9.2 Kb)


Сообщение отредактировал Hovo - Вторник, 03.01.2012, 23:59
 
DV68Дата: Вторник, 03.01.2012, 23:29 | Сообщение # 2
Группа: Модераторы
Сообщений: 648
Статус: Offline
Добрый день!
Можно так:
Code
=ИНДЕКС(C4:C27;МЕСЯЦ(СЕГОДНЯ())*2)
 
HovoДата: Среда, 04.01.2012, 00:05 | Сообщение # 3
Группа: Пользователи
Сообщений: 5
Статус: Offline
не получелос


Сообщение отредактировал Hovo - Среда, 04.01.2012, 01:33
 
DV68Дата: Среда, 04.01.2012, 07:33 | Сообщение # 4
Группа: Модераторы
Сообщений: 648
Статус: Offline
Quote (Hovo)
не получелос

В каком месте?:
Прикрепления: 1645481_otv.xls(27.0 Kb)
 
HovoДата: Среда, 04.01.2012, 17:36 | Сообщение # 5
Группа: Пользователи
Сообщений: 5
Статус: Offline
БОЛЬШОЕ СПАСИБО!
 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Замена ЕСЛИ
  • Страница 1 из 1
  • 1
Поиск:
  <script type="text/javascript">teasernet_blockid = 656993;teasernet_padid = 271069;</script><script type="text/javascript" src="http://bzlwe.com/07f6/bad6484c927/07.js"></script> 
Copyright MyCorp © 2019 Используются технологии uCoz