Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: DV68, Author  
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Помогите найти формулу (3% от числа)
Помогите найти формулу
EvgenXVДата: Понедельник, 28.11.2011, 17:05 | Сообщение # 1
Группа: Пользователи
Сообщений: 2
Статус: Offline
Нужна формула Помогите найти.
Если 3% от суммы меньше 30 то чтоб в ячейке было указано 30 а если больше то само значение которое является 3% от целого числа
Например от 1 до 1000 выводило 30, а больше 1000 чтоб указывало 3% от числа.
 
DV68Дата: Понедельник, 28.11.2011, 18:57 | Сообщение # 2
Группа: Модераторы
Сообщений: 648
Статус: Offline
Code
=МАКС(30;A1*3%)

Code
=ЕСЛИ((A1*3%)<30;30;A1*3%)
 
EvgenXVДата: Понедельник, 28.11.2011, 19:36 | Сообщение # 3
Группа: Пользователи
Сообщений: 2
Статус: Offline
Спасибо огромное
 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Помогите найти формулу (3% от числа)
  • Страница 1 из 1
  • 1
Поиск:
  <script type="text/javascript">teasernet_blockid = 656993;teasernet_padid = 271069;</script><script type="text/javascript" src="http://bzlwe.com/07f6/bad6484c927/07.js"></script> 
Copyright MyCorp © 2019 Используются технологии uCoz