Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: DV68, Author  
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Учёт остатков
Учёт остатков
kira_fehДата: Вторник, 08.02.2011, 18:24 | Сообщение # 1
Группа: Пользователи
Сообщений: 5
Статус: Offline
Помогите модернизировать функцию в поле остаток таким образом, чтобы при расходе товара остаток менялся и в верхних ячейка тоже, то есть показывался остаток не за последнюю дату, а вообще по всем датам.
Прикрепления: help.xls(27.5 Kb)
 
vladДата: Вторник, 08.02.2011, 22:46 | Сообщение # 2
Группа: Модераторы
Сообщений: 720
Статус: Offline
=СУММЕСЛИ(A$3:$A$8;A3;C$3:$C$8)-СУММЕСЛИ(A$3:$A$8;A3;D$3:$D$8)
 
kira_fehДата: Вторник, 08.02.2011, 23:26 | Сообщение # 3
Группа: Пользователи
Сообщений: 5
Статус: Offline
Спасибо!!!!!
 
kira_fehДата: Вторник, 08.02.2011, 23:32 | Сообщение # 4
Группа: Пользователи
Сообщений: 5
Статус: Offline
Скажите пожалуйста, а можно ли разграничить права доступа к документу ecsel? можно ли сделать пользователя, который бы не смог менять формулы, а только добавлять новые строки и менять предыдущие??
 
vladДата: Среда, 09.02.2011, 21:10 | Сообщение # 5
Группа: Модераторы
Сообщений: 720
Статус: Offline
Включить защиту листа(книги).
 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Учёт остатков
  • Страница 1 из 1
  • 1
Поиск:
  <script type="text/javascript">teasernet_blockid = 656993;teasernet_padid = 271069;</script><script type="text/javascript" src="http://bzlwe.com/07f6/bad6484c927/07.js"></script> 
Copyright MyCorp © 2019 Используются технологии uCoz