Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: DV68, Author  
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Помогите с формулой ПОЖАЛУЙСТА (ВПР - трудности)
Помогите с формулой ПОЖАЛУЙСТА
SkitolДата: Вторник, 08.04.2014, 17:34 | Сообщение # 1
Группа: Пользователи
Сообщений: 1
Статус: Offline
Друзья, вроде знаю Excel достаточно, все записал правильно, а в итоге выдает ЧУШЬ! 
Нужна консультация по формуле ВПР! Выручайте в ячейке С14 выдается СОВЕРШЕННО не то значение, которое ожидается... 
с 32-го листа данные берутся из таблицы - ппц.. не выходит правильное значение смарт карты в зависимости от номера автомобиля
Прикрепления: test..xls(75.5 Kb)
 
Se-MinДата: Среда, 09.04.2014, 00:56 | Сообщение # 2
Группа: Проверенные
Сообщений: 43
Статус: Offline
Забыли в формуле дописать нолик:-)

=ВПР(P14;Лист32!B17:C32;2;0)
 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Помогите с формулой ПОЖАЛУЙСТА (ВПР - трудности)
  • Страница 1 из 1
  • 1
Поиск:
  <script type="text/javascript">teasernet_blockid = 656993;teasernet_padid = 271069;</script><script type="text/javascript" src="http://bzlwe.com/07f6/bad6484c927/07.js"></script> 
Copyright MyCorp © 2019 Используются технологии uCoz