Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: DV68, Author  
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Формула СЧЁТЕСЛИ
Формула СЧЁТЕСЛИ
Se-MinДата: Четверг, 21.11.2013, 23:05 | Сообщение # 1
Группа: Проверенные
Сообщений: 43
Статус: Offline
Формула СЧЁТЕСЛИ не принимает ячейку с датой. Если вручную ввести дату в формулу, то всё работает. Если вместо даты подсунуть ссыль на ячейку с датой - почему-то брезгует, однако:-))
Прикрепления: _Microsoft_Exce.xls(19.0 Kb)
 
artsanoxДата: Пятница, 22.11.2013, 03:05 | Сообщение # 2
Группа: Пользователи
Сообщений: 2
Статус: Offline
=СЧЁТЕСЛИ(C3:C2000;">"&F5)
 
Se-MinДата: Пятница, 22.11.2013, 08:58 | Сообщение # 3
Группа: Проверенные
Сообщений: 43
Статус: Offline
artsanox, спасибо!
 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Формула СЧЁТЕСЛИ
  • Страница 1 из 1
  • 1
Поиск:
  <script type="text/javascript">teasernet_blockid = 656993;teasernet_padid = 271069;</script><script type="text/javascript" src="http://bzlwe.com/07f6/bad6484c927/07.js"></script> 
Copyright MyCorp © 2019 Используются технологии uCoz