Новые сообщения · Участники · Правила форума · Поиск · RSS
Страница 1 из 11
Модератор форума: DV68, Author 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Подтянуть наиболее позднюю дату (Необходио, чтобы подтягивалась наиболее поздняя дата)
Подтянуть наиболее позднюю дату
ShonaДата: Понедельник, 08.10.2012, 16:21 | Сообщение # 1
Группа: Пользователи
Сообщений: 2
Статус: Offline
Добрый день!

Какую формулу необходимо прописать в ячейке, чтобы поддягивалась наиболее поздняя дата из имеющегося списка?
буду очень признательна за помошь!
Прикрепления: 6515921.xls(28Kb)
 
Serge_007Дата: Вторник, 09.10.2012, 12:40 | Сообщение # 2
Группа: Проверенные
Сообщений: 468
Статус: Offline
Code
=СУММПРОИЗВ(МАКС((A2=база!A$2:A$9)*база!C$2:C$9))


Бесплатная помощь: www.excelworld.ru
Платная помощь: serge_007.planetaexcel@mail.ru
Яндекс-деньги: 41001419691823
WMR: 126292472390
 
Serge_007Дата: Вторник, 09.10.2012, 12:41 | Сообщение # 3
Группа: Проверенные
Сообщений: 468
Статус: Offline
.
Прикрепления: Shona.xls(37Kb)


Бесплатная помощь: www.excelworld.ru
Платная помощь: serge_007.planetaexcel@mail.ru
Яндекс-деньги: 41001419691823
WMR: 126292472390
 
ShonaДата: Вторник, 09.10.2012, 13:44 | Сообщение # 4
Группа: Пользователи
Сообщений: 2
Статус: Offline
Спасибо огромное!
 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Подтянуть наиболее позднюю дату (Необходио, чтобы подтягивалась наиболее поздняя дата)
Страница 1 из 11
Поиск:
  <script type="text/javascript">teasernet_blockid = 656993;teasernet_padid = 271069;</script><script type="text/javascript" src="http://bzlwe.com/07f6/bad6484c927/07.js"></script> 
Copyright MyCorp © 2017 Используются технологии uCoz