Новые сообщения · Участники · Правила форума · Поиск · RSS
Страница 1 из 11
Модератор форума: DV68, Author 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Посчитать количество заказов за сегодня
Посчитать количество заказов за сегодня
BlinДата: Четверг, 12.04.2012, 18:45 | Сообщение # 1
Группа: Проверенные
Сообщений: 16
Статус: Offline
Показать количество заказов за сегодня
Как сделать тоже самое без сводной таблицы?
Прикрепления: 3295237.xlsx(13Kb)
 
Serge_007Дата: Четверг, 12.04.2012, 18:59 | Сообщение # 2
Группа: Проверенные
Сообщений: 468
Статус: Offline
Code
=СЧЁТЕСЛИ(Таблица1[Дата];D2)


Бесплатная помощь: www.excelworld.ru
Платная помощь: serge_007.planetaexcel@mail.ru
Яндекс-деньги: 41001419691823
WMR: 126292472390
 
BlinДата: Четверг, 12.04.2012, 19:17 | Сообщение # 3
Группа: Проверенные
Сообщений: 16
Статус: Offline
Code
=СЧЁТЕСЛИ(Таблица1[Дата];СЕГОДНЯ())

вот так правильней будет
 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Посчитать количество заказов за сегодня
Страница 1 из 11
Поиск:
  <script type="text/javascript">teasernet_blockid = 656993;teasernet_padid = 271069;</script><script type="text/javascript" src="http://bzlwe.com/07f6/bad6484c927/07.js"></script> 
Copyright MyCorp © 2017 Используются технологии uCoz