Новые сообщения · Участники · Правила форума · Поиск · RSS
Страница 1 из 11
Модератор форума: DV68, Author 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Подсчитать 2 значения (больше и если) (Сам не могу)
Подсчитать 2 значения (больше и если)
RorikДата: Суббота, 04.06.2011, 16:41 | Сообщение # 1
Группа: Пользователи
Сообщений: 3
Статус: Offline
Всем здрасте, кто может, помогите с формулами, читал ФАК но не смог сам ничего сделать.

В поле ЗНАЧЕНИЕ колонки F Оклады >900 (ПРЕПОДАВАТЕЛИ) требуется подсчитать кол-во окладов более 900 из таблицы С (ЗАРПЛАТА).

А в поле ЗНАЧЕНИЕ колонки G Стаж М > 15 лет - значения колонок C и D, соответствующих критерию М (пол) и 15 лет (стаж).

Очень надеюсь на вашу помочь idontnow
Прикрепления: --.xml(11Kb)
 
Serge_007Дата: Суббота, 04.06.2011, 23:21 | Сообщение # 2
Группа: Проверенные
Сообщений: 468
Статус: Offline
Здравствуйте.
Приложите файл в формате xls.

Или юзайте СУММПРОИЗВ()


Бесплатная помощь: www.excelworld.ru
Платная помощь: serge_007.planetaexcel@mail.ru
Яндекс-деньги: 41001419691823
WMR: 126292472390
 
RorikДата: Воскресенье, 05.06.2011, 00:10 | Сообщение # 3
Группа: Пользователи
Сообщений: 3
Статус: Offline
Вот!
Прикрепления: --.xls(16Kb)
 
DV68Дата: Воскресенье, 05.06.2011, 08:27 | Сообщение # 4
Группа: Модераторы
Сообщений: 648
Статус: Offline
F4:
Code
=СЧЁТЕСЛИ(C14:C21;">900")

G4:
Code
=СУММПРОИЗВ((C3:C10="М")*(D3:D10>15))
 
RorikДата: Воскресенье, 05.06.2011, 11:34 | Сообщение # 5
Группа: Пользователи
Сообщений: 3
Статус: Offline
DV68, спасибо!!
 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Подсчитать 2 значения (больше и если) (Сам не могу)
Страница 1 из 11
Поиск:
  <script type="text/javascript">teasernet_blockid = 656993;teasernet_padid = 271069;</script><script type="text/javascript" src="http://bzlwe.com/07f6/bad6484c927/07.js"></script> 
Copyright MyCorp © 2017 Используются технологии uCoz