Новые сообщения · Участники · Правила форума · Поиск · RSS
Страница 1 из 11
Модератор форума: DV68, Author 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » просчитать дату просрочки
просчитать дату просрочки
EvgeshaДата: Вторник, 01.03.2011, 13:46 | Сообщение # 1
Группа: Пользователи
Сообщений: 7
Статус: Offline
не могу посчитать, понимаю что нужно от текущей даты надо отнять отчетную дату , но формула не получается. Бред выходит.
Нужно получить сколько дней просрочены выполнение заданий. Помогите!!!!. спасибо.
Прикрепления: 3333.xls(25Kb)
 
Serge_007Дата: Вторник, 01.03.2011, 14:10 | Сообщение # 2
Группа: Проверенные
Сообщений: 468
Статус: Offline
.
Прикрепления: 7100211.xls(26Kb)


Бесплатная помощь: www.excelworld.ru
Платная помощь: serge_007.planetaexcel@mail.ru
Яндекс-деньги: 41001419691823
WMR: 126292472390
 
EvgeshaДата: Вторник, 01.03.2011, 15:45 | Сообщение # 3
Группа: Пользователи
Сообщений: 7
Статус: Offline
спасибо. а если больше нуля выделялось красным?
 
Serge_007Дата: Вторник, 01.03.2011, 16:08 | Сообщение # 4
Группа: Проверенные
Сообщений: 468
Статус: Offline
Quote (Evgesha)
а если больше нуля выделялось красным?

То что?


Бесплатная помощь: www.excelworld.ru
Платная помощь: serge_007.planetaexcel@mail.ru
Яндекс-деньги: 41001419691823
WMR: 126292472390
 
EvgeshaДата: Вторник, 01.03.2011, 16:20 | Сообщение # 5
Группа: Пользователи
Сообщений: 7
Статус: Offline
Quote (Serge_007)
а если больше нуля выделялось красным?

То что?

Прошу прощения. как сделать чтоб автоматически выделялось красным, если результат больше нуля

 
_Boroda_Дата: Вторник, 01.03.2011, 16:38 | Сообщение # 6
Группа: Пользователи
Сообщений: 7
Статус: Offline
Поставьте формат ячеек

[Красный]0;0;0;@

или условным форматированием



Скажи мне, кудесник, любимец ба’гов...

Яндекс-деньги: :41001632713405
Webmoney:: R289877159277; Z102172301748; E177867141995

Сообщение отредактировал _Boroda_ - Вторник, 01.03.2011, 16:39
 
EvgeshaДата: Вторник, 01.03.2011, 16:54 | Сообщение # 7
Группа: Пользователи
Сообщений: 7
Статус: Offline
Если статус "Завершено" как обнулить дату?
Смысл состоит в том, мне необходимо выделить красным , если у человека просрочена дата выполнения и обнулять ее если статус стоит "завершено"
Прикрепления: 2494801.xls(26Kb)
 
Serge_007Дата: Вторник, 01.03.2011, 18:16 | Сообщение # 8
Группа: Проверенные
Сообщений: 468
Статус: Offline
Code
=ЕСЛИ(B3="завершено";0;F3-E3)


Бесплатная помощь: www.excelworld.ru
Платная помощь: serge_007.planetaexcel@mail.ru
Яндекс-деньги: 41001419691823
WMR: 126292472390
 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » просчитать дату просрочки
Страница 1 из 11
Поиск:
  <script type="text/javascript">teasernet_blockid = 656993;teasernet_padid = 271069;</script><script type="text/javascript" src="http://bzlwe.com/07f6/bad6484c927/07.js"></script> 
Copyright MyCorp © 2017 Используются технологии uCoz