Новые сообщения · Участники · Правила форума · Поиск · RSS
Страница 1 из 11
Модератор форума: DV68, Author 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Дата без точек (02032010 =?)
Дата без точек
PumaДата: Вторник, 02.03.2010, 16:23 | Сообщение # 1
Группа: Проверенные
Сообщений: 752
Статус: Offline
У меня не хватает терпения и мыслей..:) как поставить в ячейку дату без точек в формате 02032010 или 020310 ?.. прикрепляю файл, на листе Даты пыталась что-то придумать, но меня не хватило на дальнейшие действия:) На Листе1 в ячейке Н4 необходимо поставить дату в заданном формате.. Буду очень признательна за помощь:)
Прикрепления: 6826643.xls(32Kb)


Сообщение отредактировал Puma - Вторник, 02.03.2010, 16:23
 
DV68Дата: Вторник, 02.03.2010, 21:37 | Сообщение # 2
Группа: Модераторы
Сообщений: 648
Статус: Offline
Может так?:
=ТЕКСТ(B2;"ДДММГГГГ")
А еще лучше, ну его, этот доп. лист. Даешь пользовательский формат
Прикрепления: 7091022.xls(34Kb)


Сообщение отредактировал DIM5955 - Среда, 03.03.2010, 02:47
 
PumaДата: Среда, 03.03.2010, 11:29 | Сообщение # 3
Группа: Проверенные
Сообщений: 752
Статус: Offline
DIM5955, аааааааааааа!!!!!!!!!!!!!!!! спасибо!!!!!!!!!!!!!!!!!!!!!!! :) у меня и в уму не было посмотреть там bv
 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Дата без точек (02032010 =?)
Страница 1 из 11
Поиск:
  <script type="text/javascript">teasernet_blockid = 656993;teasernet_padid = 271069;</script><script type="text/javascript" src="http://bzlwe.com/07f6/bad6484c927/07.js"></script> 
Copyright MyCorp © 2017 Используются технологии uCoz