Новые сообщения · Участники · Правила форума · Поиск · RSS
Страница 1 из 11
Модератор форума: DV68, Author 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Как доставить удовольствие бухгалтеру? (Сохранение нумерации строк в таблице при скрытии части строк)
Как доставить удовольствие бухгалтеру?
gun-prosperoДата: Пятница, 26.12.2014, 18:29 | Сообщение # 1
Группа: Проверенные
Сообщений: 52
Статус: Offline
Доброго дня всем.
Задача на нумерацию строк в таблице.
С налёта справиться не смог.
Возможно ли какое-то элегантное решение?
Прикрепления: 2232784.xls(46Kb)
 
gun-prosperoДата: Суббота, 27.12.2014, 15:14 | Сообщение # 2
Группа: Проверенные
Сообщений: 52
Статус: Offline
=ЕСЛИ(I2=0;"";МАКС($A$1:A1)+1)  в А2 и вся любовь.
Прикрепления: 8994366.xls(42Kb)
 
Форум » ТЕМАТИЧЕСКИЕ » Excel - Готовые формулы » Как доставить удовольствие бухгалтеру? (Сохранение нумерации строк в таблице при скрытии части строк)
Страница 1 из 11
Поиск:
  <script type="text/javascript">teasernet_blockid = 656993;teasernet_padid = 271069;</script><script type="text/javascript" src="http://bzlwe.com/07f6/bad6484c927/07.js"></script> 
Copyright MyCorp © 2017 Используются технологии uCoz